Plötzlicher Energieverlust im Range Mode bei Model S mit Allradantrieb und Firmware 6.1

tesla-energieverlust-problem

Im Forum Tesla Motors Club berichten einige Besitzer eines Model S mit Allradantrieb, genauer Model S 85D oder P85D, dass sie im Range Mode aus unerklärlichen Gründen ab und zu einen unangekündigten Energieverlust wahrnehmen. Dies betrifft scheinbar die aktuelle Firmwareversion 6.1 (genauer mit dem Update .167) und lediglich die zwei genannten Modellvarianten.

Der Energieverlust kommt scheinbar willkürlich und kann sowohl bei niedriger Geschwindigkeit als auch mit höherem Tempo auf der Autobahn passieren. Sobald eine solche Situation eintrifft, wird der Fahrer von dem Bordcomputer angewiesen das Auto abzustellen, da es einen Service benötige. Dies ist bei hohen Geschwindigkeiten jedoch nicht so ungefährlich.

Denn wenn der Energieverlust eintritt, fühlt es sich laut betroffener Besitzer so an, als würde man plötzlich auf die Bremse treten. Ein solches Erlebnis möchte sicherlich niemand auf der Autobahn erleben. Tesla Motors hat sich dem Problem angenommen und versucht es schnellstmöglich zu beheben, bis dahin soll man jedoch den Range Mode meiden.

Die Betroffenen konnten durch diese simple Anweisung das Problem umgehen, doch eine dauerhafte Lösung ist dies nicht. Man wird in Kürze hierfür wohl ein Softwareupdate einspielen, sodass der Range Mode zukünftig wieder ohne Probleme genutzt werden kann. Aktuell wurde dieser Fehler auch nur bei Fahrzeugen mit Allradantrieb festgestellt, sodass nur wenige betroffen sind.